CGI-Session-ID-crypt_openssl

Errors

CGI-Session-ID-crypt_openssl-1.02 has the following 2 errors.

CategoryError
missing_prereqsCGI-Session
no_dot_dirs.git