CGI-SpeedyCGI

Errors

CGI-SpeedyCGI-2.22 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
proper_libsmod_speedycgi/t/ModTest.pm
use_warningsCGI::SpeedyCGI, ModTest