CGI-Uploader

Prerequisites

CGI-Uploader declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Image::Magick0PerlMagick-6.89-1105.714285714286