CGI-Validate

Prerequisites

CGI-Validate declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI2.3CGI-4.10122.86
Carp0Carp-1.3301125.71