CGI-Widget-DBI-Search

Prerequisites

CGI-Widget-DBI-Search declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI-4.21125.71
DBD::mysql0DBD-mysql-4.031134.29
DBI0DBI-1.633122.86
Encode::Detect0Encode-Detect-1.01120.00
Test::Unit0Test-Unit-0.25117.14