CGI-Widget-Tabs

Prerequisites

CGI-Widget-Tabs declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
HTML::Entities0HTML-Parser-3.71128.57
URI::Escape0URI-1.65131.43

CGI-Widget-Tabs declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Distribution1.14Test-Distribution-2.00128.57
Test::More0Test-Simple-1.001012122.86