CGI-Wiki-Plugin-Locator-Grid

Errors

CGI-Wiki-Plugin-Locator-Grid-0.03 has the following 2 errors.

CategoryError
no_pod_errorsCGI-Wiki-Plugin-Locator-Grid-0.03/lib/CGI/Wiki/Plugin/Locator/Grid.pm -- Around line 264: You forgot a '=back' before '=head1'
use_warningsCGI::Wiki::Plugin::Locator::Grid