CGI-Wiki-Plugin-Locator-Grid

Prerequisites

CGI-Wiki-Plugin-Locator-Grid declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Wiki0.36CGI-Wiki-0.63117.14
Carp0Carp-1.3301125.71
Test::More0Test-Simple-1.001003128.57