CGI-Wiki-Plugin-Locator-UTM

Prerequisites

CGI-Wiki-Plugin-Locator-UTM declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Wiki0CGI-Wiki-0.63117.14
Geo::Coordinates::UTM0Geo-Coordinates-UTM-0.11128.57
Test::More0Test-Simple-1.001003128.57