CGI-Wiki-Plugin-SpamMonkey

Prerequisites

CGI-Wiki-Plugin-SpamMonkey declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Wiki0.44CGI-Wiki-0.63118.75
SpamMonkey0SpamMonkey-0.03121.88
Test::Simple0.44Test-Simple-1.001003131.25