CGIGraph

Errors

CGIGraph-0.93 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsData-Table,GD,GDGraph
use_strictCGI::Graph::Plot::bars::string, CGI::Graph::Plot::bars::numerical, CGI::Graph::Plot::points::numerical, CGI::Graph::Layout, CGI::Graph::Plot, CGI::Graph, CGI::Graph::Plot::points::string, CGI::Graph::Plot::bars, CGI::Graph::Plot::points
use_warningsCGI::Graph::Plot::bars::string, CGI::Graph::Plot::bars::numerical, CGI::Graph::Plot::points::numerical, CGI::Graph::Layout, CGI::Graph::Plot, CGI::Graph, CGI::Graph::Plot::points::string, CGI::Graph::Plot::bars, CGI::Graph::Plot::points