CIPP-Doc

Errors

CIPP-Doc-2.28 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_strictCIPP::Doc
use_warningsCIPP::Doc