Errors

consistent_version
0.01,0.02,0.04,0.05
use_strict
CLI::Framework::Command::Meta
use_warnings
CLI::Framework::Command::Meta