CORBA-C

Prerequisites

CORBA-C declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CORBA::IDL2.6CORBA-IDL-2.64102.86