CORBA-Cplusplus

Prerequisites

CORBA-Cplusplus declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CORBA::C2.6CORBA-C-2.62106.25
CORBA::IDL2.6CORBA-IDL-2.64103.13