CPAN-Test-Dummy-MultiPkgVer

Errors

CPAN-Test-Dummy-MultiPkgVer-0.01 has the following 2 errors.

CategoryError
consistent_version0.01,0.10
use_warningsCPAN::Test::Dummy::MultiPkgVer