CPAN-Test-Dummy-Perl5-Make-Zip

Prerequisites

CPAN-Test-Dummy-Perl5-Make-Zip declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Test::Dummy::Perl5::Make0CPAN-Test-Dummy-Perl5-Make-1.05120.00