CSS-Selector-Parser

Prerequisites

CSS-Selector-Parser declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Sub::Exporter0Sub-Exporter-0.987131.43
Test::More0.88Test-Simple-1.001003128.57

CSS-Selector-Parser declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571