CSS-Squish

Prerequisites

CSS-Squish declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.40128.13
Test::LongString0Test-LongString-0.15118.75