Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

CSS-Squish

Prerequisites

CSS-Squish declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47125.00
Scalar::Util0Scalar-List-Utils-1.39125.00
Test::LongString0Test-LongString-0.15118.75
URI0URI-1.64134.38
URI::file0URI-1.64134.38
perl5.008perl0.00

CSS-Squish declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375