Cache-Funky

Prerequisites

Cache-Funky declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor::Fast0Class-Accessor-0.34118.18
Test::More0Test-Simple-1.001003130.30
UNIVERSAL::require0UNIVERSAL-require-0.17136.36
version0version-0.9908130.30