Cache-Repository

Prerequisites

Cache-Repository declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filesys::DiskUsage0.04Filesys-DiskUsage-0.08131.43
perlv5.8.0perl0.00

Cache-Repository declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Filesys::Statvfs0Filesys-Statvfs-0.82111.428571428571
Module::Build0.42Module-Build-0.4216134.285714285714