Catalyst-Authentication-Store-FromSub

Prerequisites

Catalyst-Authentication-Store-FromSub declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst0Catalyst-Runtime-5.90072120.00
Catalyst::Plugin::Authentication0.10015Catalyst-Plugin-Authentication-0.10023134.29