Catalyst-Controller-AllowDisable

Prerequisites

Catalyst-Controller-AllowDisable declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.7Catalyst-Runtime-5.90077122.86
Test::More0Test-Simple-1.001009128.57