Catalyst-Engine-Server

Errors

Catalyst-Engine-Server-0.03 has the following 2 errors.

CategoryError
missing_prereqsCatalyst,Class-Accessor
use_warningsCatalyst::Engine::Server, Catalyst::Engine::Server::Base, Catalyst::Engine::Server::Net::Server::Single, Catalyst::Engine::Server::PreFork, Catalyst::Engine::Server::Net::Server::Fork