Catalyst-Model-Bitcoin

Prerequisites

Catalyst-Model-Bitcoin declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.8Catalyst-Runtime-5.90071122.86
Finance::Bitcoin0.001Finance-Bitcoin-0.902134.29
Moose1.08Moose-2.1211134.29

Catalyst-Model-Bitcoin declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Catalyst-Model-Bitcoin declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571