Catalyst-Model-CDBI-Plain

Prerequisites

Catalyst-Model-CDBI-Plain declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.00Catalyst-Runtime-5.90075120.00
Class::DBI0Class-DBI-v3.0.17125.71