Catalyst-Model-CDBI-Sweet

Prerequisites

Catalyst-Model-CDBI-Sweet declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.24Catalyst-Runtime-5.90071122.86
Class::DBI::Sweet0Class-DBI-Sweet-0.11128.57