Catalyst-Model-LDAP-FromAuthentication

Errors

Catalyst-Model-LDAP-FromAuthentication-0.02 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Pod,Test-Pod-Coverage