Catalyst-Model-NetBlogger

Prerequisites

Catalyst-Model-NetBlogger declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.33Catalyst-Runtime-5.90065125.00
Net::Blogger1.01Net-Blogger-1.02125.00
perl5.8.0perl0.00