Catalyst-Model-Oryx

Errors

Catalyst-Model-Oryx-0.01 has the following 2 errors.

CategoryError
missing_prereqsCatalyst-Runtime
use_warningsCatalyst::Helper::Model::Oryx, Catalyst::Model::Oryx