Catalyst-Model-PayPal-IPN

Prerequisites

Catalyst-Model-PayPal-IPN declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Business::PayPal::IPN0Business-PayPal-IPN-1.94112.50
Catalyst::Runtime5.7006Catalyst-Runtime-5.90065125.00
Crypt::SSLeay0Crypt-SSLeay-0.72131.25
Moose0.20Moose-2.1210137.50
namespace::clean0.04namespace-clean-0.25131.25

Catalyst-Model-PayPal-IPN declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.38

Catalyst-Model-PayPal-IPN declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.375