Catalyst-Model-SOAP

Prerequisites

Catalyst-Model-SOAP declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.7011Catalyst-Runtime-5.90062121.88
Moose0.9Moose-2.1205128.13
XML::Compile1.06XML-Compile-1.43134.38
XML::Compile::SOAP2.14XML-Compile-SOAP-3.04125.00
XML::LibXML1.7XML-LibXML-2.0116137.50

Catalyst-Model-SOAP declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Catalyst-Model-SOAP declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375