Catalyst-Plugin-Acme-Scramble

Prerequisites

Catalyst-Plugin-Acme-Scramble declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.6Catalyst-Runtime-5.90077122.86
HTML::TokeParser2HTML-Parser-3.71128.57
Test::More0Test-Simple-1.001009128.57