Catalyst-Plugin-Authentication-CDBI

Prerequisites

Catalyst-Plugin-Authentication-CDBI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst2.99Catalyst-Runtime-5.90065125.00
Catalyst::Model::CDBI0Catalyst-Model-CDBI-0.12125.00
Catalyst::Plugin::Session::FastMmap0Catalyst-Plugin-Session-FastMmap-0.13125.00