Catalyst-Plugin-Authentication-Credential-PAM

Prerequisites

Catalyst-Plugin-Authentication-Credential-PAM declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Authen::PAM0Authen-PAM-0.16118.18
Catalyst0Catalyst-Runtime-5.90065124.24