Catalyst-Plugin-Authentication-LDAP

Prerequisites

Catalyst-Plugin-Authentication-LDAP declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst2.99Catalyst-Runtime-5.90071122.86
Catalyst::Plugin::Session::FastMmap0Catalyst-Plugin-Session-FastMmap-0.13122.86
Net::LDAP0perl-ldap-0.64122.86