Catalyst-Plugin-Authentication-Store-LDAP

Errors

Catalyst-Plugin-Authentication-Store-LDAP-0.0602 has the following 1 errors.

CategoryError
missing_prereqsClass-Accessor