Catalyst-Plugin-Cache-BerkeleyDB

Errors

Catalyst-Plugin-Cache-BerkeleyDB-0.01 has the following 2 errors.

CategoryError
missing_prereqsClass-Data-Inheritable
use_warningsCatalyst::Plugin::Cache::BerkeleyDB