Catalyst-Plugin-Cache-FastMmap

Prerequisites

Catalyst-Plugin-Cache-FastMmap declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cache::FastMmap0Cache-FastMmap-1.40131.25
Catalyst::Runtime5.7006Catalyst-Runtime-5.90065125.00
MRO::Compat0MRO-Compat-0.12137.50

Catalyst-Plugin-Cache-FastMmap declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.38

Catalyst-Plugin-Cache-FastMmap declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.375