Catalyst-Plugin-ConfigLoader-Environment

Errors

Catalyst-Plugin-ConfigLoader-Environment-0.07 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.3]
missing_prereqsMRO-Compat