Catalyst-Plugin-ConfigLoader-Environment

Prerequisites

Catalyst-Plugin-ConfigLoader-Environment declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.7000Catalyst-Runtime-5.90072120.00
JSON::Any0JSON-Any-1.36134.29

Catalyst-Plugin-ConfigLoader-Environment declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001006128.57