Catalyst-Plugin-DefaultEnd

Prerequisites

Catalyst-Plugin-DefaultEnd declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.2Catalyst-Runtime-5.90065124.24

Catalyst-Plugin-DefaultEnd declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.34Module-Build-0.4206130.30303030303