Catalyst-Plugin-FormValidator-Simple-Auto

Errors

Catalyst-Plugin-FormValidator-Simple-Auto-0.18 has the following 2 errors.

CategoryError
missing_build_prereqsHTTP-Message
missing_prereqsClass-Accessor,MRO-Compat