Catalyst-Plugin-Geography

Errors

Catalyst-Plugin-Geography-0.03 has the following 3 errors.

CategoryError
missing_prereqsClass-Accessor,Class-Data-Inheritable
no_pod_errorsCatalyst-Plugin-Geography-0.03/lib/Catalyst/Plugin/Geography/Implementation.pm -- Around line 63: Expected text after =item, not a bullet
use_warningsCatalyst::Plugin::Geography::Implementation, Catalyst::Plugin::Geography