Catalyst-Plugin-I18N-DBIC

Prerequisites

Catalyst-Plugin-I18N-DBIC declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst2.99Catalyst-Runtime-5.90075120.00
Catalyst-Plugin-DBIC00.00
Catalyst-Plugin-I18N-DBIC00.00