Catalyst-Plugin-Observe

Prerequisites

Catalyst-Plugin-Observe declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Publisher0Class-Publisher-0.2128.13