Catalyst-Plugin-PageCache

Prerequisites

Catalyst-Plugin-PageCache declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime0Catalyst-Runtime-5.90065124.24
Digest::SHA10Digest-SHA1-2.13133.33
MRO::Compat0.10MRO-Compat-0.12136.36

Catalyst-Plugin-PageCache declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Cache::Cache1.04Cache-Cache-1.06109.09
Cache::FileCache0Cache-Cache-1.06109.09
Catalyst::Plugin::Cache0.10Catalyst-Plugin-Cache-0.12124.24
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33
File::Path2.07File-Path-2.09130.30
Test::More0Test-Simple-1.001003130.30

Catalyst-Plugin-PageCache declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333