Catalyst-Plugin-Prototype

Prerequisites

Catalyst-Plugin-Prototype declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.7006Catalyst-Runtime-5.90077122.86
HTML::Prototype1.48HTML-Prototype-1.48125.71