Catalyst-Plugin-RequireSSL

Errors

Catalyst-Plugin-RequireSSL-0.07 has the following 2 errors.

CategoryError
missing_prereqsClass-Accessor
use_warningsCatalyst::Plugin::RequireSSL